Re: How to make the input type=hidden visible when editing

  •  09-19-2016, 8:18 AM

    Re: How to make the input type=hidden visible when editing

    Hi,

     

    I think CuteEditor will not shows the hidder field in edit view too, you can try the online demo at http://cutesoft.net/example/general.aspx. By the way, the RichTextEditor has not the setting to change thie behavior for now, sorry for your inconvenience.

     

    Regards,

     

    Ken 

View Complete Thread
Powered by Community Server (Commercial Edition), by Telligent Systems